<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="uz-uz">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<base href="http://www.iqbol.uz/uz/2-uncategorised/1-stranitsa-otsutstvuet.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Super User" />
	<meta name="description" content="Iqbol" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Страница отсутствует</title>
	<link href="http://www.iqbol.uz/uz/component/search/?Itemid=165&amp;catid=2&amp;id=1&amp;format=opensearch" rel="search" title="Излаш Iqbol" type="application/opensearchdescription+xml" />
	<link rel="stylesheet" href="/media/k2/assets/css/k2.fonts.css?v2.7.1" type="text/css" />
	<link rel="stylesheet" href="/components/com_k2/css/k2.css?v2.7.1" type="text/css" />
	<link rel="stylesheet" href="/index.php?option=com_djmediatools&amp;task=getcss&amp;format=raw&amp;layout=tabber&amp;params=bWlkPTJtJnc9NDYwJmg9MjgwJmRwPW92ZXImZHc9MTAwJmF0PTE3Ljg1NzE0Mjg1NzE0MyZhaD0xMCZjbnA9YmVsb3cmY25hPWNlbnRlciZsaXA9dGwmZGI9MCZkbD0wJnI9Y3JvcCZ0dz00MCZ0aD00MCZ0YWJ3PTIyMCZ0YWJoPTUwJnRhYnA9cmlnaHQ=" type="text/css" />
	<link rel="stylesheet" href="/components/com_sexypolling/assets/css/main.css" type="text/css" />
	<link rel="stylesheet" href="/components/com_sexypolling/assets/css/sexycss-ui.css" type="text/css" />
	<link rel="stylesheet" href="/components/com_sexypolling/assets/css/countdown.css" type="text/css" />
	<link rel="stylesheet" href="/components/com_sexypolling/generate.css.php?id_category=1&module_id=117" type="text/css" />
	<link rel="stylesheet" href="/media/mod_languages/css/template.css" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/components/com_djmediatools/assets/js/powertools-1.2.0.js" type="text/javascript"></script>
	<script src="/components/com_djmediatools/layouts/slideshow/js/slideshow.js" type="text/javascript"></script>
	<script src="/components/com_djmediatools/layouts/tabber/js/tabber.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexylib.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexylib-ui.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/selectToUISlider.jQuery.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/color.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/countdown.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexypolling.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});	window.addEvent('domready',function(){ this.DJSlideshow2m = new DJImageTabber('dj-tabber2m',{autoplay: 1,pause_autoplay: 0,transition: Fx.Transitions.Expo.easeInOut,duration: 1000,delay: 7000,slider_type: 'left',desc_effect: 'fade',width: 460,height: 280,spacing: 1,navi_margin: 10,preload: 0,tab_height: 50,tab_indicator: 0})});if (typeof animation_styles === 'undefined') { var animation_styles = new Array();};animation_styles["117_1"] = new Array("#ffffff", "#adaaad", "inset 0px 0px 55px -1px #7a7a7a", "8px", "8px", "8px", "8px","#e3e3e3","inset","14","#b3b3b3","#7a787a"); if (typeof voting_periods === 'undefined') { var voting_periods = new Array();};voting_periods["117_1"] = "24";if (typeof sexyPolling_words === 'undefined') { var sexyPolling_words = new Array();};sexyPolling_words["0"] = "Ovozlar";sexyPolling_words["1"] = "Jami ovozlar";sexyPolling_words["2"] = "Birinchi ovoz";sexyPolling_words["3"] = "Oxirgi ovoz";sexyPolling_words["4"] = "Ko'rsatish Timeline";sexyPolling_words["5"] = "Hide Timeline";sexyPolling_words["6"] = "Ovoz berish";sexyPolling_words["7"] = "Nazar";sexyPolling_words["8"] = "Javob tanlang";sexyPolling_words["9"] = "Siz allaqachon bu Anketada ovoz";sexyPolling_words["10"] = "Bu savolga javob qo'shish";sexyPolling_words["11"] = "Bu savolga javob qo'shish ...";sexyPolling_words["12"] = "Qo'shish";sexyPolling_words["13"] = "Sizning javob me'yorida keyin paydo bo'ladi";sexyPolling_words["14"] = "O'lchovni";sexyPolling_words["15"] = "Qarindosh";sexyPolling_words["16"] = "Mutlaq";sexyPolling_words["17"] = "Bu masala boshlanadi";sexyPolling_words["18"] = "Bu so'rov muddati tugadi";sexyPolling_words["19"] = "Orqaga javoblar uchun";sexyPolling_words["20"] = "Taxmin safar yana ovoz berish mumkin ...";sexyPolling_words["21"] = "OK";sexyPolling_words["22"] = "Vaqt taxmin ...";sexyPolling_words["23"] = "Variantlari ruxsat soni";sexyPolling_words["24"] = "Bu Anketada ovoz berish uchun kiring Iltimos";sexyPolling_words["25"] = "Sizning ovoz ro'yxatga olingan, siz natijalarini ko'rish mumkin ";if (typeof multipleAnswersInfoArray === 'undefined') { var multipleAnswersInfoArray = new Array();};multipleAnswersInfoArray["1"] = "1";var newAnswerBarIndex = "4";var sexyIp = "54.224.77.253";var sexyPath = "/";if (typeof sexyPollingIds === 'undefined') { var sexyPollingIds = new Array();};sexyPollingIds.push(Array("polling_select_117_1_1","polling_select_117_1_2"));if (typeof votingPermissions === 'undefined') { var votingPermissions = new Array();};votingPermissions.push("1");votingPermissions["1"]="allow_voting";if (typeof votedIds === 'undefined') { var votedIds = new Array();};if (typeof startDisabledIds === 'undefined') { var startDisabledIds = new Array();};if (typeof endDisabledIds === 'undefined') { var endDisabledIds = new Array();};if (typeof hideResultsIds === 'undefined') { var hideResultsIds = new Array();};if (typeof allowedNumberAnswers === 'undefined') { var allowedNumberAnswers = new Array();};allowedNumberAnswers.push("1");allowedNumberAnswers["1"]="3";if (typeof autoOpenTimeline === 'undefined') { var autoOpenTimeline = new Array();};autoOpenTimeline.push("1");autoOpenTimeline["1"]="1";if (typeof autoAnimate === 'undefined') { var autoAnimate = new Array();};autoAnimate.push("1");autoAnimate["1"]="0";if (typeof sexyAutoPublish === 'undefined') { var sexyAutoPublish = new Array();};sexyAutoPublish.push("1");sexyAutoPublish["1"]="1";if (typeof sexy_dateFormat === 'undefined') { var sexy_dateFormat = new Array();};sexy_dateFormat.push("1");sexy_dateFormat["1"]="digits";if (typeof sexyAnimationTypeBar === 'undefined') { var sexyAnimationTypeBar = new Array();};sexyAnimationTypeBar.push("1");sexyAnimationTypeBar["1"]="linear";if (typeof sexyAnimationTypeContainer === 'undefined') { var sexyAnimationTypeContainer = new Array();};sexyAnimationTypeContainer.push("1");sexyAnimationTypeContainer["1"]="linear";if (typeof sexyAnimationTypeContainerMove === 'undefined') { var sexyAnimationTypeContainerMove = new Array();};sexyAnimationTypeContainerMove.push("1");sexyAnimationTypeContainerMove["1"]="linear";
	</script>

	<link rel="stylesheet" href="/templates/iqbol/css/bootstrap.css">
	<link rel="stylesheet" href="/templates/iqbol/css/bootstrap-theme.css">
	<link rel="stylesheet" href="/templates/iqbol/css/styles.css">
	<link rel="stylesheet" href="/templates/iqbol/css/media.css">
	<link rel="stylesheet" href="/templates/iqbol/css/jquery-ui.css">
	<script src="/templates/iqbol/js/bootstrap.js"></script>
	<script src="/templates/iqbol/js/jquery-ui.js"></script>
</head>
<body>
	<div class="wrapper">
		<header>
			<div class="logo">
				<a href="/">
					<img src="/templates/iqbol/images/logo.png" alt="logo">
				</a>
				<div class="sitename">Iqbol<span>

<div class="custom"  >
	<p>Хотин-қизларнинг ижтимоий-сиёсий,</p>
<p>маданий-маърифий нашри</p></div>
</span></div>
			</div>
			<div class="hcon">
			    <div class="langbox"><div class="mod-languages">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/uz/2-uncategorised/1-stranitsa-otsutstvuet.html">
							Ўзбек 						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/ru/">
							Русский						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/en/">
							English						</a>
			</li>
				</ul>

</div>
</div>
				<div class="htel">+0374 223-85-48</div>
				<div class="hmail"><a href="mailto:iqbol-gazeta@inbox.uz">iqbol-gazeta@inbox.uz</a></div>
				<div class="hadres">Андижон шаҳар, Навоий шоҳкўчаси, 71- уй</div>
			</div>
			<div class="clearfix"></div>
		</header>	
		<div class="mainmenu">
			<nav class="navbar navbar-default">
				<div class="container-fluid">
				    <div class="navbar-header">
				      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
				        <span class="sr-only">Toggle navigation</span>
				        <span class="icon-bar"></span>
				        <span class="icon-bar"></span>
				        <span class="icon-bar"></span>
				      </button>
				    </div>
				    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				      <ul class="nav menu navbar-nav">
<li class="item-101"><a href="/uz/n-ili-lar.html" >Янгиликлар</a></li><li class="item-102"><a href="/uz/razdel-menyu.html" >Аёл ва жамият</a></li><li class="item-103"><a href="/uz/vash-punkt-menyu.html" >Қадриятларимиз</a></li><li class="item-104"><a href="/uz/razdel-menyu-stranitsy.html" >Адабиёт</a></li><li class="item-105"><a href="/uz/vashe-menyu.html" >Ҳар тўғрида</a></li><li class="item-144"><a href="/uz/2016.html" >Хидоят нури</a></li><li class="item-145"><a href="/uz/oila.html" >Оила</a></li><li class="item-146"><a href="/uz/bekalik-sirlari.html" >Бекалик сирлари</a></li><li class="item-165 default current active"><a href="/uz/" class="hid">Асосий</a></li></ul>

				    </div>
				</div>
			</nav>
		</div>
		<div class="conbox">
			<div class="colleft">
				<div class="searchbox">
					<div class="search">
	<form action="/uz/" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Излаш...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Излаш..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();"><span class="glyphicon glyphicon-search"></span>
</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="196" />
	</form>
</div>

				</div>
				<div class="leftmenu">
					<ul class="nav menu">
<li class="item-107"><a href="/uz/punkt-menyu-2.html" >Фотогелерея</a></li><li class="item-108"><a href="/uz/bolalar-b-rcha-i.html" >Бугуннинг гапи</a></li><li class="item-109"><a href="/uz/vash-punkt-menyu-2.html" >Савол-жавоб</a></li><li class="item-110"><a href="/uz/razdel-menyu-stranitsa-2.html" >Обуна</a></li><li class="item-111"><a href="/uz/vashe-menyu-2.html" >Архив</a></li><li class="item-112"><a href="/uz/punkt-menyu-3.html" >Маълумотлар</a></li><li class="item-113"><a href="/uz/razdel-menyu-3.html" >Мулоқот</a></li><li class="item-114"><a href="/uz/vash-punkt-menyu-3.html" >Реклама ва эълонлар</a></li><li class="item-205"><a href="http://old.iqbol.uz/" >2007-2016 архив</a></li></ul>

				</div>
				<div class="newsbox">
							<div class="moduletable">
							<h3>Янгиликлар</h3>
						
<div id="k2ModuleBox124" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">
	<div class="k2imgbox">
      	</div>
	<div class="descbox">
            <div class="moduleItemDateCreated"> 04 Дек 2016</div>
            <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uz/n-ili-lar/item/137-munosib-nomzod-uchun-ovoz-berdik.html">Муносиб номзод учун овоз бердик</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">

      	      	Ўзбекистон Республикаси Президенти сайлови Андижон вилоятининг барча туман ва шаҳарларида қизғин давом этмоқда. Андижонликлар сайловда кўтаринки кайфият ва фаоллик билан иштирок этмоқда. Айрим юртдошларимизнинг сайловдаги&#8230;      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
		<div class="clearfix"></div>
    </li>
        <li class="odd">
	<div class="k2imgbox">
            <a class="moduleItemImage" href="/uz/n-ili-lar/item/136-munosib-nomzod-uchun-ovoz-berdik.html" title="Продолжить чтение &quot;Муносиб номзод учун овоз бердик&quot;">
      	<img src="/media/k2/items/cache/5d9bd784bfd234610bf8ba15e7ad6a4e_S.jpg" alt="Муносиб номзод учун овоз бердик" />
      </a>
      	</div>
	<div class="descbox">
            <div class="moduleItemDateCreated"> 04 Дек 2016</div>
            <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uz/n-ili-lar/item/136-munosib-nomzod-uchun-ovoz-berdik.html">Муносиб номзод учун овоз бердик</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">

      	      	Рушана РУСТАМОВА, Жалақудуқ туманидаги 17-давлат ихтисослаштирилган мактаби ўқитувчси, Зулфия номидаги Давлат мукофоти соҳибаси: - Мен Жалақудуқ туманидаги 386-сайлов участкасига овоз бериш учун беш ёшли фарзандимни&#8230;      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
		<div class="clearfix"></div>
    </li>
        <li class="even lastItem">
	<div class="k2imgbox">
            <a class="moduleItemImage" href="/uz/n-ili-lar/item/134-iktidor-sohibalari-saralandi.html" title="Продолжить чтение &quot;&quot;УРУҒИ БУЗИЛГАН&quot; МАҲСУЛОТЛАР&quot;">
      	<img src="/media/k2/items/cache/62fb5f1024529266c6e71c0c0c9ddb3c_S.jpg" alt="&quot;УРУҒИ БУЗИЛГАН&quot; МАҲСУЛОТЛАР" />
      </a>
      	</div>
	<div class="descbox">
            <div class="moduleItemDateCreated"> 06 Дек 2016</div>
            <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uz/n-ili-lar/item/134-iktidor-sohibalari-saralandi.html">"УРУҒИ БУЗИЛГАН" МАҲСУЛОТЛАР</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">

      	      	(Инсон ва экология) Сўнгги йилларда халқаро миқёсда "озиқ-овқат хавфсизлиги", деган ибора бот-бот қўлланилмоқда. ЮНЕСКО маълумотларида 1,5 млрд. гектар унумдор ернинг 6-7 млн. гектари деградацияга учраётгани,&#8230;      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
		<div class="clearfix"></div>
    </li>
      </ul>
  
	
		<div class="clearfix"></div>
</div>
		</div>
	
				</div>
				<div class="voteblock">
					<div class="polling_container_wrapper" id="mod_117_1" roll="117" style="width: 100%;float: none;clear: both;margin: 5px auto 5px;"><div class="polling_container" id="poll_1"><div class="polling_name">Газетамизнинг янги сони сизга манзурми?</div><ul class="polling_ul"><li id="answer_7" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="117_7" class="twoglux_label">Йук<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="117_7" type="checkbox" class="poll_answer 7 twoglux_styled" value="7" name="1"  data-color="black" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_1" id="answer_navigation_7"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_7">Ovozlar: <span id="answer_votes_data_count_7"></span><span id="answer_votes_data_count_val_7" style="display:none"></span> (<span id="answer_votes_data_percent_7">0</span><span style="display:none" id="answer_votes_data_percent_val_7"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_8" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="117_8" class="twoglux_label">Менга фарки йук<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="117_8" type="checkbox" class="poll_answer 8 twoglux_styled" value="8" name="1"  data-color="blue" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_2" id="answer_navigation_8"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_8">Ovozlar: <span id="answer_votes_data_count_8"></span><span id="answer_votes_data_count_val_8" style="display:none"></span> (<span id="answer_votes_data_percent_8">0</span><span style="display:none" id="answer_votes_data_percent_val_8"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_6" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="117_6" class="twoglux_label">Ха<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="117_6" type="checkbox" class="poll_answer 6 twoglux_styled" value="6" name="1"  data-color="red" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_3" id="answer_navigation_6"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_6">Ovozlar: <span id="answer_votes_data_count_6"></span><span id="answer_votes_data_count_val_6" style="display:none"></span> (<span id="answer_votes_data_percent_6">0</span><span style="display:none" id="answer_votes_data_percent_val_6"></span>%)</div><div class="sexy_clear"></div></div></li></ul><div class="answer_wrapper opened" ><div style="padding:6px"><div class="add_answer"><input name="answer_name" class="add_ans_name" value="Bu savolga javob qo'shish ..." />
                    <input type="button" value="Qo'shish" class="add_ans_submit" /><input type="hidden" value="1" class="poll_id" /><img class="loading_small" src="/components/com_sexypolling/assets/images/loading_small.gif" /></div></div></div><span class="polling_bottom_wrapper1"><img src="/components/com_sexypolling/assets/images/loading_polling.gif" class="polling_loading" /><input type="button" value="Ovoz berish" class="polling_submit" id="poll_117_1" /><input type="button" value="Nazar" class="polling_result " id="res_117_1" /><input type="hidden" name="0504b3b4108bfd2b4cde64684bcb6b4e" class="sexypolling_token" value="1" /></span><div  class="polling_info"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="left_col">Jami ovozlar:<span class="total_votes_val" style="display:none"></span> </td><td class="total_votes right_col"></td></tr><tr><td class="left_col">Birinchi ovoz: </td><td class="first_vote right_col"></td></tr><tr><td class="left_col">Oxirgi ovoz: </td><td class="last_vote right_col"></td></tr></table></div><div class="timeline_wrapper"><div  class="timeline_icon" title="Ko'rsatish Timeline"></div><div  class="sexyback_icon" title="Orqaga javoblar uchun"></div><div  class="add_answer_icon opened" title="Bu savolga javob qo'shish"></div><div  class="scale_icon" title="O'lchovni"></div><div class="timeline_select_wrapper" ><div style="padding:5px 6px"><select class="polling_select1" id="polling_select_117_1_1" name="polling_select_117_1_1"><optgroup label="October 2016"><option  value="2016-10-27">October 27, 2016</option><option  value="2016-10-28">October 28, 2016</option><option  value="2016-10-29">October 29, 2016</option><option  value="2016-10-30">October 30, 2016</option><option  value="2016-10-31">October 31, 2016</option></optgroup><optgroup label="November 2016"><option  value="2016-11-01">November 1, 2016</option><option  value="2016-11-02">November 2, 2016</option><option  value="2016-11-03">November 3, 2016</option><option  value="2016-11-04">November 4, 2016</option><option  value="2016-11-05">November 5, 2016</option><option  value="2016-11-06">November 6, 2016</option><option  value="2016-11-07">November 7, 2016</option><option  value="2016-11-08">November 8, 2016</option><option  value="2016-11-09">November 9, 2016</option><option  value="2016-11-10">November 10, 2016</option><option  value="2016-11-11">November 11, 2016</option><option  value="2016-11-12">November 12, 2016</option><option  value="2016-11-13">November 13, 2016</option><option  value="2016-11-14">November 14, 2016</option><option  value="2016-11-15">November 15, 2016</option><option  value="2016-11-16">November 16, 2016</option><option  value="2016-11-17">November 17, 2016</option><option  value="2016-11-18">November 18, 2016</option><option  value="2016-11-19">November 19, 2016</option><option  value="2016-11-20">November 20, 2016</option><option  value="2016-11-21">November 21, 2016</option><option  value="2016-11-22">November 22, 2016</option><option  value="2016-11-23">November 23, 2016</option><option  value="2016-11-24">November 24, 2016</option><option  value="2016-11-25">November 25, 2016</option><option  value="2016-11-26">November 26, 2016</option><option  value="2016-11-27">November 27, 2016</option><option  value="2016-11-28">November 28, 2016</option><option  value="2016-11-29">November 29, 2016</option><option  value="2016-11-30">November 30, 2016</option></optgroup><optgroup label="December 2016"><option  value="2016-12-01">December 1, 2016</option><option  value="2016-12-02">December 2, 2016</option><option  value="2016-12-03">December 3, 2016</option><option  value="2016-12-04">December 4, 2016</option><option  value="2016-12-05">December 5, 2016</option><option  value="2016-12-06">December 6, 2016</option><option  value="2016-12-07">December 7, 2016</option><option  value="2016-12-08">December 8, 2016</option><option  value="2016-12-09">December 9, 2016</option><option  value="2016-12-10">December 10, 2016</option><option  value="2016-12-11">December 11, 2016</option><option selected="selected" value="2016-12-12">December 12, 2016</option><option  value="2016-12-13">December 13, 2016</option><option  value="2016-12-14">December 14, 2016</option><option  value="2016-12-15">December 15, 2016</option><option  value="2016-12-16">December 16, 2016</option><option  value="2016-12-17">December 17, 2016</option><option  value="2016-12-18">December 18, 2016</option><option  value="2016-12-19">December 19, 2016</option></select><select class="polling_select2" id="polling_select_117_1_2" name="polling_select_117_1_2"><optgroup label="October 2016"><option  value="2016-10-27">October 27, 2016</option><option  value="2016-10-28">October 28, 2016</option><option  value="2016-10-29">October 29, 2016</option><option  value="2016-10-30">October 30, 2016</option><option  value="2016-10-31">October 31, 2016</option></optgroup><optgroup label="November 2016"><option  value="2016-11-01">November 1, 2016</option><option  value="2016-11-02">November 2, 2016</option><option  value="2016-11-03">November 3, 2016</option><option  value="2016-11-04">November 4, 2016</option><option  value="2016-11-05">November 5, 2016</option><option  value="2016-11-06">November 6, 2016</option><option  value="2016-11-07">November 7, 2016</option><option  value="2016-11-08">November 8, 2016</option><option  value="2016-11-09">November 9, 2016</option><option  value="2016-11-10">November 10, 2016</option><option  value="2016-11-11">November 11, 2016</option><option  value="2016-11-12">November 12, 2016</option><option  value="2016-11-13">November 13, 2016</option><option  value="2016-11-14">November 14, 2016</option><option  value="2016-11-15">November 15, 2016</option><option  value="2016-11-16">November 16, 2016</option><option  value="2016-11-17">November 17, 2016</option><option  value="2016-11-18">November 18, 2016</option><option  value="2016-11-19">November 19, 2016</option><option  value="2016-11-20">November 20, 2016</option><option  value="2016-11-21">November 21, 2016</option><option  value="2016-11-22">November 22, 2016</option><option  value="2016-11-23">November 23, 2016</option><option  value="2016-11-24">November 24, 2016</option><option  value="2016-11-25">November 25, 2016</option><option  value="2016-11-26">November 26, 2016</option><option  value="2016-11-27">November 27, 2016</option><option  value="2016-11-28">November 28, 2016</option><option  value="2016-11-29">November 29, 2016</option><option  value="2016-11-30">November 30, 2016</option></optgroup><optgroup label="December 2016"><option  value="2016-12-01">December 1, 2016</option><option  value="2016-12-02">December 2, 2016</option><option  value="2016-12-03">December 3, 2016</option><option  value="2016-12-04">December 4, 2016</option><option  value="2016-12-05">December 5, 2016</option><option  value="2016-12-06">December 6, 2016</option><option  value="2016-12-07">December 7, 2016</option><option  value="2016-12-08">December 8, 2016</option><option  value="2016-12-09">December 9, 2016</option><option  value="2016-12-10">December 10, 2016</option><option  value="2016-12-11">December 11, 2016</option><option  value="2016-12-12">December 12, 2016</option><option  value="2016-12-13">December 13, 2016</option><option  value="2016-12-14">December 14, 2016</option><option  value="2016-12-15">December 15, 2016</option><option  value="2016-12-16">December 16, 2016</option><option  value="2016-12-17">December 17, 2016</option><option  value="2016-12-18">December 18, 2016</option><option selected="selected" value="2016-12-19">December 19, 2016</option></select></div></div></div></div></div><!-- powered by 2glux.com Sexy Polling -->

<div class="custom"  >
	<p><img src="/images/67049231.jpg" alt="" width="232" height="309" /></p></div>

				</div>
						  
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://nst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-AAwdNgh0jS1jc2" class="gsInformer" style="width:232px;height:214px">
  <div class="gsIContent">
    <div id="cityLink">
    <a href="https://www.gismeteo.ru/weather-tashkent-5331/" target="_blank">Погода в Ташкенте</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
            <td>
            <div class="leftCol">
              <a href="https://www.gismeteo.ru/" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="https://nst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="https://www.gismeteo.ru/weather-tashkent-5331/2-weeks/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=AAwdNgh0jS1jc2" type="text/javascript"></script>
<!-- Gismeteo informer END -->
<br>
	
					<a class="inf" href="http://bank.uz/currency/cb.html" title="Bank.uz - все о банках Узбекистана" target="_blank"><img src="http://bank.uz/scripts/informer?fg=2F4F4F&bg=FFFFFF" border="0"/></a>
			</div>
			<div class="colright">
				
<div style="border: 0px !important;">
<div id="dj-tabber2m" class="dj-tabber">
	<div class="dj-tabber-in">
		<div class="dj-slides">
        	
          				
				<div class="dj-slide">
					<div class="dj-slide-in">
						            										<img src="/" title="/media/djmediatools/cache/460x280-crop-90-images_1.jpg" alt="Таълим сифатини ошириш-бош мақсадимиз" class="dj-image" />												
											</div>
				</div>
				
								<div class="dj-slide-desc">
					
									<!-- Slide description area: START -->
					<div class="dj-slide-desc-in">	
						<div class="dj-slide-desc-bg"></div>
						<div class="dj-slide-desc-text">
														
																						<p><a href="/uz/razdel-menyu/item/25-ta-lim-sifatini-oshirish-bosh-maksadimiz.html">Вилоятимиздаги нуфузли таълим масканларидан бири бўлган Куйганёр академик лицейида айни кунда тўртта - аниқ, табиий, ижтимоий-гуманитар фанлар ҳамда хорижий тиллар филологияси йўналишлари бўйича 150 нафарга яқин ўқувчи таҳсил олади.</a> <a href="#">Батафсил...</a></p>																					
														<div style="clear: both"></div>
						</div>
					</div>
					<!-- Slide description area: END -->
								</div>
								
            			
				<div class="dj-slide">
					<div class="dj-slide-in">
						            										<img src="/" title="/media/djmediatools/cache/460x280-crop-90-images_22.jpg" alt="МАҚСАДИМИЗ: ЁШ АВЛОДНИ БИЛИМЛИ, ЕТУК ВА БАРКАМОЛ ТАРБИЯЛАШ" class="dj-image" />												
											</div>
				</div>
				
								<div class="dj-slide-desc">
					
									<!-- Slide description area: START -->
					<div class="dj-slide-desc-in">	
						<div class="dj-slide-desc-bg"></div>
						<div class="dj-slide-desc-text">
														
																						<p><a href="/uz/razdel-menyu/item/47-maksadimiz-josh-avlodni-bilimli-etuk-va-barkamol-tarbiyalash.html">Бугун Андижон шаҳар халқ таълими муассасалари фаолиятини методик таъминлаш ва ташкил этиш бўлими тасарруфидаги 47 умумтаълим мактаби, 53 мактабгача таълим муассасаларида меҳнат қилаётган..</a>.<a href="#">Батафсил...</a></p>																					
														<div style="clear: both"></div>
						</div>
					</div>
					<!-- Slide description area: END -->
								</div>
								
            			
				<div class="dj-slide">
					<div class="dj-slide-in">
						            										<img src="/" title="/media/djmediatools/cache/460x280-crop-90-images_33.jpg" alt="ХАЛҚИМИЗ САЛОМАТЛИГИНИ САҚЛАШ МУҚАДДАС БУРЧИМИЗ" class="dj-image" />												
											</div>
				</div>
				
								<div class="dj-slide-desc">
					
									<!-- Slide description area: START -->
					<div class="dj-slide-desc-in">	
						<div class="dj-slide-desc-bg"></div>
						<div class="dj-slide-desc-text">
														
																						<p><a href="/uz/razdel-menyu/item/50-khalkimiz-salomatligini-saklash-mukaddas-burchimiz.html">Андижон давлат тиббиёт институти клиникаси нафақат Фарғона водийси, балки мамлакатимиздаги ўз ўрни ва нуфузига эга тиббий даволаш муассасаларидан бири ҳисобланади.</a><a href="/uz/n-ili-lar/item/27-khalkimiz-salomatligini-saklash-mukaddas-burchimiz.html">Батафсил...</a></p>																					
														<div style="clear: both"></div>
						</div>
					</div>
					<!-- Slide description area: END -->
								</div>
								
            			
				<div class="dj-slide">
					<div class="dj-slide-in">
						            										<img src="/" title="/media/djmediatools/cache/460x280-crop-90-images_44.jpg" alt="МЕВАЛАРНИ ЮВИБ,  ИСТЕЪМОЛ ҚИЛИНГ!" class="dj-image" />												
											</div>
				</div>
				
								<div class="dj-slide-desc">
					
									<!-- Slide description area: START -->
					<div class="dj-slide-desc-in">	
						<div class="dj-slide-desc-bg"></div>
						<div class="dj-slide-desc-text">
														
																						<p><a href="/uz/archives/item/28-mevalarni-yuvib-iste-mol-kiling.html">Бугун юртимизда қуёшли, пишиқчилик фасли ўтмоқда. Ҳозир қаерга борманг, мева-чева тўкинлигига гувоҳ бўламиз.</a><a href="#">Батафсил...</a></p>																					
														<div style="clear: both"></div>
						</div>
					</div>
					<!-- Slide description area: END -->
								</div>
								
            			
				<div class="dj-slide">
					<div class="dj-slide-in">
						            										<img src="/" title="/media/djmediatools/cache/460x280-crop-90-images_55.jpg" alt="МЕҲНАТИДАН ҚАДР ТОПГАН МУАЛЛИМА" class="dj-image" />												
											</div>
				</div>
				
								<div class="dj-slide-desc">
					
									<!-- Slide description area: START -->
					<div class="dj-slide-desc-in">	
						<div class="dj-slide-desc-bg"></div>
						<div class="dj-slide-desc-text">
														
																						<p><a href="/uz/razdel-menyu/item/29-mehnatidan-kadr-topgan-muallima.html">Инсон ҳаётда меҳнати, олиб бораётган хайрли ва эзгу ишлари билан қадр топади. Яна орамизда шундай инсонлар борки, улар ўз зиммасидаги вазифани адо этишга нафақат билими, салоҳияти, балки</a>... <a href="#">Батафсил...</a></p>																					
														<div style="clear: both"></div>
						</div>
					</div>
					<!-- Slide description area: END -->
								</div>
								
                    	
        </div>
        <div class="dj-navigation">
        	<div class="dj-navigation-in">
        									</div>
		</div>
		<div class="dj-tabs">
			<div class="dj-tabs-in">
								<div class="dj-tab dj-tab-active">
					<span class="dj-tab-in">						
						
						<!--[if lte IE 7]>
						<table cellpadding="0" cellspacing="0" border="0"><tr>
												<td width="100%">
						Таълим сифатини ошириш-бош мақсадимиз						</td>
						</tr></table>
						<![endif]-->
						
												<span>
						Таълим сифатини ошириш-бош мақсадимиз						</span>
						
					</span>
				</div>
								<div class="dj-tab ">
					<span class="dj-tab-in">						
						
						<!--[if lte IE 7]>
						<table cellpadding="0" cellspacing="0" border="0"><tr>
												<td width="100%">
						МАҚСАДИМИЗ: ЁШ АВЛОДНИ БИЛИМЛИ, ЕТУК ВА БАРКАМОЛ ТАРБИЯЛАШ						</td>
						</tr></table>
						<![endif]-->
						
												<span>
						МАҚСАДИМИЗ: ЁШ АВЛОДНИ БИЛИМЛИ, ЕТУК ВА БАРКАМОЛ ТАРБИЯЛАШ						</span>
						
					</span>
				</div>
								<div class="dj-tab ">
					<span class="dj-tab-in">						
						
						<!--[if lte IE 7]>
						<table cellpadding="0" cellspacing="0" border="0"><tr>
												<td width="100%">
						ХАЛҚИМИЗ САЛОМАТЛИГИНИ САҚЛАШ МУҚАДДАС БУРЧИМИЗ						</td>
						</tr></table>
						<![endif]-->
						
												<span>
						ХАЛҚИМИЗ САЛОМАТЛИГИНИ САҚЛАШ МУҚАДДАС БУРЧИМИЗ						</span>
						
					</span>
				</div>
								<div class="dj-tab ">
					<span class="dj-tab-in">						
						
						<!--[if lte IE 7]>
						<table cellpadding="0" cellspacing="0" border="0"><tr>
												<td width="100%">
						МЕВАЛАРНИ ЮВИБ,  ИСТЕЪМОЛ ҚИЛИНГ!						</td>
						</tr></table>
						<![endif]-->
						
												<span>
						МЕВАЛАРНИ ЮВИБ,  ИСТЕЪМОЛ ҚИЛИНГ!						</span>
						
					</span>
				</div>
								<div class="dj-tab ">
					<span class="dj-tab-in">						
						
						<!--[if lte IE 7]>
						<table cellpadding="0" cellspacing="0" border="0"><tr>
												<td width="100%">
						МЕҲНАТИДАН ҚАДР ТОПГАН МУАЛЛИМА						</td>
						</tr></table>
						<![endif]-->
						
												<span>
						МЕҲНАТИДАН ҚАДР ТОПГАН МУАЛЛИМА						</span>
						
					</span>
				</div>
											</div>
		</div>
		
		<div class="dj-loader"></div>
	</div>
</div>
</div>

<div style="clear: both"></div>

<div class="custom"  >
	<p><img class="img-responsive" src="/images/aaewe.gif" alt="" width="696" height="86" /></p></div>

				<div class="contextbox">
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="uz-UZ" />
	
		
			<div class="page-header">
					<h2 itemprop="name">
				Страница отсутствует			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/uz/2-uncategorised/1-stranitsa-otsutstvuet.html?tmpl=component&amp;print=1&amp;page=" title="Print article < Страница отсутствует >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Нашр этиш</a> </li>
																<li class="email-icon"> <a href="/uz/component/mailto/?tmpl=component&amp;template=iqbol&amp;link=49d55ef3e7313fdb5033f6f3389eda97ccc8dec0" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">E-mail</a> </li>
														</ul>
			</div>
		
	</div>
			
	
	
				
								<div itemprop="articleBody">
		<p>Страница находится на стадии разработки</p> 	</div>

	
							</div>

					
<div id="k2ModuleBox105" class="k2ItemsBlock twob">

	
	  <ul>
        <li class="even">
	<div class="k2imgbox">
            <a class="moduleItemImage" href="/uz/n-ili-lar/item/18-olimpiada-2016-andizhonlik-chempionlarga-tasanno.html" title="Продолжить чтение &quot;Сайлов кўтаринки руҳда бошланди&quot;">
      	<img src="/media/k2/items/cache/4965657af186b9092c7a96976ffe881c_S.jpg" alt="Сайлов кўтаринки руҳда бошланди" />
      </a>
      	</div>
	<div class="descbox">
            <div class="moduleItemDateCreated"> 04 Дек 2016</div>
            <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uz/n-ili-lar/item/18-olimpiada-2016-andizhonlik-chempionlarga-tasanno.html">Сайлов кўтаринки руҳда бошланди</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">

      	      	Бугун эрталабдан Ўзбекистон Республикаси Президенти сайловида иштирок этиш, ўзларининг конституцион ҳуқуқларидан фойдаланиш ва лозим деб топган номзодга овоз бериш учун Андижон вилоятида ташкил этилган 773 та сайлов участкаларига сайловчилар кўтаринки руҳда кела бошладилар. Сайловларнинг юқори&#8230;      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
		<div class="clearfix"></div>
    </li>
        <li class="odd lastItem">
	<div class="k2imgbox">
            <a class="moduleItemImage" href="/uz/archives/item/17-mukofotlar-muborak-kadrli-opa-singillar.html" title="Продолжить чтение &quot;&ldquo;Конституциямиз &ndash; бахтимиз қомуси&rdquo;&quot;">
      	<img src="/media/k2/items/cache/077ab55046ce80eaf9a3ddea999597ca_S.jpg" alt="&ldquo;Конституциямиз &ndash; бахтимиз қомуси&rdquo;" />
      </a>
      	</div>
	<div class="descbox">
            <div class="moduleItemDateCreated"> 30 Нояб 2016</div>
            <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uz/archives/item/17-mukofotlar-muborak-kadrli-opa-singillar.html">“Конституциямиз – бахтимиз қомуси”</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">

      	      	Андижон индустриал-педагогика коллежида Ўзбекистон Республикаси Конституцияси қабул қилинганлигининг 24 йиллиги муносабати билан “Конституциямиз – бахтимиз қомуси” мавзусида турли тадбирлар ўтказилмоқда. "Конституция - бахтимиз қомуси" мавзусидаги тадбирда конституцияга бағишлаб ўқувчилар томонидан деворий газеталар чиқарилиб, буклетлар тайёрланди.&#8230;      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
		<div class="clearfix"></div>
    </li>
      </ul>
  
	
		<div class="clearfix"></div>
</div>

<div id="k2ModuleBox106" class="k2ItemsBlock newsimg">

	
	  <ul>
        <li class="even">
	<div class="k2imgbox">
            <a class="moduleItemImage" href="/uz/archives/item/75-ut-pufagidagi-toshni-operatsiyasiz-davolash-mumkinmi.html" title="Продолжить чтение &quot;ИНШОЛАР ТАНЛОВИ&quot;">
      	<img src="/media/k2/items/cache/68b62085e41e8f225811766f8d5eb2bb_S.jpg" alt="ИНШОЛАР ТАНЛОВИ" />
      </a>
      	</div>
	<div class="descbox">
            <div class="moduleItemDateCreated"> 01 Дек 2016</div>
            <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uz/archives/item/75-ut-pufagidagi-toshni-operatsiyasiz-davolash-mumkinmi.html">ИНШОЛАР ТАНЛОВИ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">

      	      	 "СОFЛОМ ТУРМУШ ТАРЗИ - САЛОМАТЛИГИМИЗ ГАРОВИ" Ўзбекистон Республикаси Олий Мажлиси қошидаги Нодавлат нотижорат ташкилотлари ҳамда фуқаролик жамиятининг бошқа институтларини қўллаб-қувватлаш&#8230;      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
		<div class="clearfix"></div>
    </li>
        <li class="odd">
	<div class="k2imgbox">
            <a class="moduleItemImage" href="/uz/archives/item/49-orzular-rujobi.html" title="Продолжить чтение &quot;ОНАЛАР ВА БОЛАЛАР САЛОМАТЛИГИ ДОИМИЙ ЭЪТИБОРИМИЗДА&quot;">
      	<img src="/media/k2/items/cache/620466077c427f141effa294382f5fba_S.jpg" alt="ОНАЛАР ВА БОЛАЛАР САЛОМАТЛИГИ ДОИМИЙ ЭЪТИБОРИМИЗДА" />
      </a>
      	</div>
	<div class="descbox">
            <div class="moduleItemDateCreated"> 15 Нояб 2016</div>
            <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uz/archives/item/49-orzular-rujobi.html">ОНАЛАР ВА БОЛАЛАР САЛОМАТЛИГИ ДОИМИЙ ЭЪТИБОРИМИЗДА</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">

      	      	(МАСЛАҲАТЧИЛАР ФАОЛИЯТИДАН) Андижон шаҳридаги Ҳамдўстлик маҳалла фуқаролар йиғини барча йўналишлари бўйича намунали фаолият олиб бораётган маҳаллалардан биридир. Эришилаётган муваффақиятларда эса&#8230;      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
		<div class="clearfix"></div>
    </li>
        <li class="even">
	<div class="k2imgbox">
            <a class="moduleItemImage" href="/uz/archives/item/43-farzand-tarbiyasida-sobit-bulajlik.html" title="Продолжить чтение &quot;1 ДЕКАБРЬ - ЖАҲОН СПИД (ОИТС) ГА ҚАРШИ КУРАШ КУНИ&quot;">
      	<img src="/media/k2/items/cache/8b6e33345ac8d5ffd9cf0d107a7d9e9d_S.jpg" alt="1 ДЕКАБРЬ - ЖАҲОН СПИД (ОИТС) ГА ҚАРШИ КУРАШ КУНИ" />
      </a>
      	</div>
	<div class="descbox">
            <div class="moduleItemDateCreated"> 14 Нояб 2016</div>
            <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uz/archives/item/43-farzand-tarbiyasida-sobit-bulajlik.html">1 ДЕКАБРЬ - ЖАҲОН СПИД (ОИТС) ГА ҚАРШИ КУРАШ КУНИ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">

      	      	 ТАРFИБОТ ИШЛАРИ КУЧАЙТИРИЛМОҚДА Ўзбекистон Республикаси Олий Мажлиси Қонунчилик палатаси томонидан 2013 йил 7 июнда қабул қилинган, Сенат томонидан 2013 йил&#8230;      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
		<div class="clearfix"></div>
    </li>
        <li class="odd lastItem">
	<div class="k2imgbox">
            <a class="moduleItemImage" href="/uz/archives/item/38-istiklol-tadbirkorlarga-keng-imkoniyatlar-eshigini-ochib-berdi.html" title="Продолжить чтение &quot;ТОШ АСРИ АЁЛЛАРИ - ЭРКАКЛАР БИЛАН ТЕНГМА-ТЕНГ ОВ ҚИЛГАН&quot;">
      	<img src="/media/k2/items/cache/36fdb1a35cd2f54f95cf2119fb5bc7ed_S.jpg" alt="ТОШ АСРИ АЁЛЛАРИ - ЭРКАКЛАР БИЛАН ТЕНГМА-ТЕНГ ОВ ҚИЛГАН" />
      </a>
      	</div>
	<div class="descbox">
            <div class="moduleItemDateCreated"> 14 Нояб 2016</div>
            <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uz/archives/item/38-istiklol-tadbirkorlarga-keng-imkoniyatlar-eshigini-ochib-berdi.html">ТОШ АСРИ АЁЛЛАРИ - ЭРКАКЛАР БИЛАН ТЕНГМА-ТЕНГ ОВ ҚИЛГАН</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">

      	      	(ТАРИХНИНГ СИРЛИ ЖУМБОҚЛАРИ) Жамиятда аёлларнинг ўрни беқиёс. Улар ижтимоий ҳаётнинг барча жабҳаларида эркаклар билан тенгма-тенг меҳнат қилишмоқда. Аёлларнинг иштирокисиз бирор-бир&#8230;      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
		<div class="clearfix"></div>
    </li>
      </ul>
  
	
		<div class="clearfix"></div>
</div>

<div id="k2ModuleBox107" class="k2ItemsBlock oneblock">

	
	  <ul>
        <li class="even lastItem">
	<div class="k2imgbox">
            <a class="moduleItemImage" href="/uz/archives/item/78-kup-meva-esangiz-soflom-bulasiz.html" title="Продолжить чтение &quot;КЎП МЕВА ЕСАНГИЗ, СОFЛОМ БЎЛАСИЗ&quot;">
      	<img src="/media/k2/items/cache/13f34e2b533e12c6166f88368dcd8c07_S.jpg" alt="КЎП МЕВА ЕСАНГИЗ, СОFЛОМ БЎЛАСИЗ" />
      </a>
      	</div>
	<div class="descbox">
            <div class="moduleItemDateCreated"> 16 Нояб 2016</div>
            <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uz/archives/item/78-kup-meva-esangiz-soflom-bulasiz.html">КЎП МЕВА ЕСАНГИЗ, СОFЛОМ БЎЛАСИЗ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">

      	      	саломатлик сирлари Мевалар инсон организми учун зарур бўлган асосий витаминларни, дармондориларни сақловчи ва уни етказиб берувчи маҳсулотлар ҳисобланади. Уларни истеъмол қилиш нафақат соғлиқни мустаҳкамлайди, балки тиббий дори-дармонлар ўрнини ҳам&#8230;      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
		<div class="clearfix"></div>
    </li>
      </ul>
  
	
		<div class="clearfix"></div>
</div>

<div id="k2ModuleBox133" class="k2ItemsBlock newsimg">

	
	  <ul>
        <li class="even">
	<div class="k2imgbox">
            <a class="moduleItemImage" href="/uz/archives/item/145-ruhij-zurikishdan-khalos-bulishning-besh-koidasiga.html" title="Продолжить чтение &quot;РУҲИЙ ЗЎРИҚИШДАН ХАЛОС БЎЛИШНИНГ БЕШ ҚОИДАСИГА&quot;">
      	<img src="/media/k2/items/cache/464131a32be92db1eb03bd70266fdd38_S.jpg" alt="РУҲИЙ ЗЎРИҚИШДАН ХАЛОС БЎЛИШНИНГ БЕШ ҚОИДАСИГА" />
      </a>
      	</div>
	<div class="descbox">
            <div class="moduleItemDateCreated"> 07 Дек 2016</div>
            <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uz/archives/item/145-ruhij-zurikishdan-khalos-bulishning-besh-koidasiga.html">РУҲИЙ ЗЎРИҚИШДАН ХАЛОС БЎЛИШНИНГ БЕШ ҚОИДАСИГА</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">

      	      	 АМАЛ ҚИЛСАНГИЗ, ЮТҚИЗМАЙСИЗ! (Инсон руҳияти) Ҳаётда стресс ҳужум қилмайдиган одамнинг ўзи топилмаса керак. Кейинги пайтларда кўплаб кишилар арзимаган нарсаларга диққати&#8230;      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
		<div class="clearfix"></div>
    </li>
        <li class="odd">
	<div class="k2imgbox">
            <a class="moduleItemImage" href="/uz/archives/item/146-jomon-kajnonadan-kurkaman.html" title="Продолжить чтение &quot;ЕРНИНГ ТАҚДИРИ НИМА БЎЛАДИ?&quot;">
      	<img src="/media/k2/items/cache/0e09527b0f5edaa60cf5702119e6a0a2_S.jpg" alt="ЕРНИНГ ТАҚДИРИ НИМА БЎЛАДИ?" />
      </a>
      	</div>
	<div class="descbox">
            <div class="moduleItemDateCreated"> 07 Дек 2016</div>
            <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uz/archives/item/146-jomon-kajnonadan-kurkaman.html">ЕРНИНГ ТАҚДИРИ НИМА БЎЛАДИ?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">

      	      	(Тадқиқот, тахмин...) Олимлар сайёрамиз келажаги борасида тадқиқот олиб бориш баробарида уни қуриб ёки музлаб ёхуд ёниб, тамом бўлади, деган фикрни&#8230;      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
		<div class="clearfix"></div>
    </li>
        <li class="even">
	<div class="k2imgbox">
            <a class="moduleItemImage" href="/uz/archives/item/147-jomon-kajnonadan-kurkaman.html" title="Продолжить чтение &quot;&quot;ЁМОН ҚАЙНОНАДАН ҚЎРҚАМАН...&quot;&quot;">
      	<img src="/media/k2/items/cache/f7abac252ae5ed68121b92ba7a669d87_S.jpg" alt="&quot;ЁМОН ҚАЙНОНАДАН ҚЎРҚАМАН...&quot;" />
      </a>
      	</div>
	<div class="descbox">
            <div class="moduleItemDateCreated"> 07 Дек 2016</div>
            <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uz/archives/item/147-jomon-kajnonadan-kurkaman.html">"ЁМОН ҚАЙНОНАДАН ҚЎРҚАМАН..."</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">

      	      	(Турмуш чорраҳаларида) "Ассалому алайкум, ҳурматли таҳририят ижодкорлари! Ўзим олий маълумотлиман, давлат ташкилотида ишлайман. Ота-онам ризолиги билан узоқроқ қариндошимиз бўлган йигитга&#8230;      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
		<div class="clearfix"></div>
    </li>
        <li class="odd lastItem">
	<div class="k2imgbox">
            <a class="moduleItemImage" href="/uz/archives/item/143-yana-telefonda-suhbatlashish-odoblari-hakida.html" title="Продолжить чтение &quot;ЯНА ТЕЛЕФОНДА СУҲБАТЛАШИШ ОДОБЛАРИ ҲАҚИДА&quot;">
      	<img src="/media/k2/items/cache/a9ccd7cd1c4267a50c67ac0bd7180172_S.jpg" alt="ЯНА ТЕЛЕФОНДА СУҲБАТЛАШИШ ОДОБЛАРИ ҲАҚИДА" />
      </a>
      	</div>
	<div class="descbox">
            <div class="moduleItemDateCreated"> 07 Дек 2016</div>
            <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uz/archives/item/143-yana-telefonda-suhbatlashish-odoblari-hakida.html">ЯНА ТЕЛЕФОНДА СУҲБАТЛАШИШ ОДОБЛАРИ ҲАҚИДА</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">

      	      	(Бугуннинг гапи) Давримиз тараққийлашиб боргани сари ҳаётимизга техника ва технология билан боғлиқ янгиликлар тобора чуқурроқ кириб келмоқда. Хусусан, бугунги кунга&#8230;      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
		<div class="clearfix"></div>
    </li>
      </ul>
  
	
		<div class="clearfix"></div>
</div>

				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		<div class="fblank"></div>
	</div>
	<footer>
		<div class="fcount">
			<!-- WWW.UZ -->

<SCRIPT language="javascript" type="text/javascript">
<!--
top_js="1.0";top_r="id=15414&amp;r="+escape(document.referrer)+"&amp;pg="+
escape(window.location.href);
document.cookie="smart_top=1; path=/"; top_r+="&amp;c="+(document.cookie?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.1" type="text/javascript">
<!--
top_js="1.1";top_r+="&amp;j="+(navigator.javaEnabled()?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.2" type="text/javascript">
<!--
top_js="1.2";top_r+="&amp;wh="+screen.width+'x'+screen.height+"&amp;px="+
(((navigator.appName.substring(0,3)=="Mic"))?
screen.colorDepth:screen.pixelDepth)
//-->
</SCRIPT>
<SCRIPT language="javascript1.3" type="text/javascript">
<!--
top_js="1.3";
//-->
</SCRIPT>
<SCRIPT language="JavaScript" type="text/javascript">
<!--
top_rat="&amp;col=80312D&t=ffffff&p=F4AD00";
top_r+="&amp;js="+top_js+"";
document.write('<a href="http://www.uz/rus/toprating/cmd/stat/id/15414" target=_top><img src="http://www.uz/plugins/top_rating/count/cnt.png?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"><\/a>')
//-->
</SCRIPT>
<NOSCRIPT>
<A href="http://www.uz/rus/toprating/cmd/stat/id/15414" target=_top><IMG height=31 src="http://www.uz/plugins/top_rating/count/nojs_cnt.png?id=15414&amp;col=80312D&t=ffffff&p=F4AD00" width=88 border=0 alt="Топ рейтинг www.uz"></A>
</NOSCRIPT>
<!--/ WWW.UZ -->

<!-- UzRating -->
<script language="javascript"><!--
Mid=717;Mw=window;Md=document;Mnv=navigator;Mjs='1.0';Mrn=Math.random();
Md.cookie='c=1';Mck=Md.cookie?'y':'n';Mtm=(new Date()).getTimezoneOffset();
//--></script><script language="javascript1.1"><!--
Mjs='1.1';Mja=Mnv.javaEnabled()?'y':'n';
//--></script><script language="javascript1.2"><!--
Mjs='1.2';Ms=screen;Mpx=Mnv.appName.substring(0,2)=="Mi"?Ms.colorDepth:Ms.pixelDepth;
Msw=Ms.width+'x'+Ms.height;
//--></script><script language="javascript1.3"><!--
Mjs='1.3';//--></script><script language="javascript"><!--
Mrf=escape(Md.referrer);Murl='http://www.uzrating.com/';
My='<a href="'+Murl+'" target="_blank">';My+='<img src="'+Murl+'cgi-bin/count.fgi?rn='+
Mrn+'&id='+Mid+'&ck='+Mck+'&js='+Mjs+'&ja='+Mja+'&tm='+Mtm+'&px='+Mpx+'&sw='+Msw+
'&rf='+Mrf+'" alt="UzRating" border="0" width="88" height="31">';My+='</a>';Md.write(My);
//--></script><noscript><a href="http://www.uzrating.com/" target="_blank">
<img src="http://www.uzrating.com/cgi-bin/count.fgi?id=717" alt="UzRating" border="0" width="88" height="31">
</a></noscript>
<!-- /UzRating -->
<br><br>
IQBOL &copy; 2016 Copyright
		</div>
		<div class="flogo">
			<img src="/templates/iqbol/images/flogo.png" alt="">
		</div>
		<div class="fcopy">
			<a class="aravana" href="http://aravana.uz/" target="_blank">Разработка сайта <br><span>ARAVANA</span></a>
		</div>
	</footer>
					</body>
</html>